包括有:

     由于这是最新的,环境要求是JDK1.5以上

     commons-collection4

     commons-dbcp2.2

     commons-pool2.2





 点击下载